デュアルバンド WiFi 5 リピーター

デュアルバンド WiFi 5 リピーター

Product Highlights
● 既存の Wi{0}}Fi の範囲を拡張して、カバレッジを拡大し、接続を改善します。
● 壁掛け設計-
●高利得アンテナ付き
●スマートライトインジケーター付き
●WPSボタン付き
カテゴリー
WiFi 5 リピーター
 
お問い合わせを送る
特徴
仕様
よくある質問

特徴

 

 

DWR-C5400M

 

DCOM テクノロジーの Wi-Fi レンジ エクステンダーを使用すると、既存の Wi-Fi の範囲を拡張して、より広い範囲を提供し、接続性を向上させ、Wi-}Fi のブラック スポットをなくすことができます。あらゆるユニバーサル Wi- ルーターで動作します。

 

DWR-C5400M は Wi-Fi 範囲エクステンダーで、最大 300Mbps(802.11N モード)および 866Mbps(802.11AC モード)の無線速度をサポートしており、既存の Wi-Fi の範囲を拡張してカバレッジを拡大し、接続性を向上させ、Wi-}Fi のブラック スポットを排除できます。あらゆるユニバーサル Wi- ルーターで動作します。このエクステンダーには、適切に設計されたウェブ設定ウィザードが装備されており、最適な速度で設定を実行できます。{12}}


このデュアルバンド Wi-Fi 5 リピーターは、高速無線インターネット アクセスを共有したいホーム ユーザーと、インターネット上でビジネスを行いたい小規模オフィスの両方にとって理想的な無線ブロードバンド ソリューションです。-

1. 壁掛け設計-

このデュアルバンド Wi-Fi 5 リピーターは小型なので、エクステンダーをコンセントに簡単に差し込むことができます。

2. 高利得アンテナ

このデュアルバンド Wi-Fi 5 リピーターには 2 つの外部アンテナが装備されており、エクステンダーは既存のネットワークの信号強度を強化できます。

3. スマートライトインジケーター

スマート LED インジケーターは信号強度をさまざまな色で示し、Wi{0}} エリアに最適な配置を見つけるのに役立ちます。

4.WPSボタン

WPS ボタンを押すと、再設定することなく簡単にセットアップできます。

5. 追加のイーサネットポート

このデュアルバンド Wi-Fi 5 リピーターはイーサネット ポートを備えており、エクステンダーはあらゆる有線デバイスに接続できます。

 

パラメータ

 

 

説明

Wi-Fi5 リピータ

無線速度

2.4GHz 300Mbps

5.8GHz 866Mbps

標準

802.11a/b/g/n/ac

頻度

2.4GHzおよび5.8GHz

送信電力(最大)

2.4GHz:22dbm

5.8GHz:20dbm

インタフェース

1 * FE LAN

アンテナ

2*3dbi固定

WANモード

リピータ

機能とテクノロジーの仕様

プロトコル

= IEEE 802.11a/b/g/n
= IEEE 802.11ac
= RFC768 ユーザー データグラム プロトコル (UDP)
= RFC791 インターネット プロトコル (IP)
= RFC792 インターネット制御メッセージ プロトコル (ICMP)
= RFC793 伝送制御プロトコル (TCP)
= RFC826 アドレス解決プロトコル (ARP)
= RFC2131 動的ホスト構成プロトコル (DHCP)

システムサポート

Windows 98SE、Windows 2000、Windows ME、Windows XP 32/64 ビット

および Windows Vista 32/64 ビット

無線LAN

5GHz帯で20MHz、40MHz、80MHzをサポート
2.4GHz帯で20/40MHzをサポート
最大 867Mbps のデータレートで 11AC 2T2R モードをサポート
最大 300Mbps のデータレートで 11N 2T2R モードをサポート
256/64/16/8-QAM、QPSK、BPSK、MCS0 ~ MCS15 をサポート

暗号化

4/128 ビット、WEP、WPA、および WPA2 ワイヤレス暗号化

QoS

非サポート-

SNMPv2 または v3

非-サポート

イーサネットインターフェース

10/100Mbpsイーサネットポート用RJ45×1(オプション)

LED

l 電源、ルーター、イーサネット、WPS (緑色)
l 位置インジケーター- 赤: 近すぎる&遠すぎる;青: ルーター信号をキャッチするのに適しています

ボタン

l 電源(オン/オフ)
l WPS
l バンドの選択
l リセット(ピンホール)

消費

12W

環境要件

動作温度

0ºC-45ºC

保管温度

-20ºC-70ºC

動作湿度

10%-90%、結露なきこと

保管湿度

5%-90%、結露なきこと

電源

内蔵電源-

EMCと安全性

規制の遵守

CE

安全規則

FCC

グリーンスタンダード

RoHS

物理的寸法

身体的特徴

長さ x 幅 x 高さ: 100 mm x 70 mm x 75 mm

重さ

100g

よくある質問

Q: 構成エラーの後にデフォルト設定をロードするにはどうすればよいですか?

回答: 工場出荷時のデフォルト設定に戻すには、デバイスの電源を入れ、リセット ボタンを約 1 秒間押してから放します。
DSL ルーターのデフォルトの IP アドレスとサブネット マスクは、それぞれ 192.168.1.1 と 255.255.255.0 です。デフォルトのユーザー名とパスワードは、デバイスの下部にあるステッカーで確認してください。

Q: ルーターの Web UI にログインできない場合はどうすればよいですか?

回答: 次の解決策を試して、再度ログインしてください。
● インターネットに接続しているイーサネット ケーブルがルーターの LAN ポートではなく WAN ポートに接続されていることを確認してください。
● ワイヤレス デバイスがルーターの SSID に接続されていることを確認してください。
● 有線デバイスがイーサネット ケーブルを介してルーターのポート 1、2、または 3/IPTV に正しく接続されていることを確認します。また、デバイスが IP アドレスを自動的に取得し、DNS サーバー アドレスを自動的に取得するように設定されていることを確認してください。
● Webブラウザを変更して再度ログインしてください。
●ルーターをリセットし、再度ログインしてください。

人気ラベル: デュアル バンド Wifi 5 リピーター、中国デュアル バンド Wifi 5 リピーター メーカー, デュアルバンドWiFi 5リピーター, Wi-Fi 5 リピーター, Wi-Fiリピーター

お問い合わせを送る
お問い合わせ質問があれば

お電話、メール、または以下のオンラインフォームからお問い合わせいただけます。弊社のスペシャリストがすぐにご連絡させていただきます。

今すぐ連絡してください!